Добро пожаловать на Форум по станкам с ЧПУ!

Ремонт бензогенератора "Протон БГ-3500"

Тема в разделе "Мастерская своими руками", создана пользователем jepotay, 24 ноя 2020.

  1. jepotay

    jepotay

    Регистрация:
    11 май 2012
    Сообщения:
    645
    Симпатии:
    0
    Здравствуйте мастера. Имею бензогенератор "Протон БГ-3500". Почти новый. Вечером поработал. А на утро 0В напряжения...
    Поменял РН, не помогло. Подключил блок питания и подал постоянку на возбуждение якоря 29В. Генератор выдал 210В. Подскажите, где копать? Что проверить?
    Фотки прилагаю.

    [​IMG]

    [​IMG]
     
  2. игорь90001

    игорь90001

    Регистрация:
    21 сен 2012
    Сообщения:
    31
    Симпатии:
    0
    !если постоянку на статор подал и появилось напруга, неси регулятор обратно и проси другой, занимаюсь ремонтом генераторов профессионально, от себя добавлю регулятор лучше брать такой как подковка алюминевый, они более универсальны. Удачи в ремонте:)
     
  3. jepotay

    jepotay

    Регистрация:
    11 май 2012
    Сообщения:
    645
    Симпатии:
    0
    Спасибо за ответ. Но есть загвоздки... Со статора на РН выходят четыре провода: два желтых и два черных. Проверил сопротивление между:
    - между желтыми не возможно проверить, так как показания скачут от Ом до Мом. Такое впечатление, что кондер стоит или что-то еще;
    - между черными 0.2 Ом;
    - между красным и черным (на силовой колодке) 1.8 -1.9 Ом.
    Интересует, какое напряжение (без РН) должно быть на желтых проводах?
     
  4. jepotay

    jepotay

    Регистрация:
    11 май 2012
    Сообщения:
    645
    Симпатии:
    0
    В догонку.... На силовую клемы выходят два толстых провода: красный и черный. Так вот. С желтыми проводами (фишка РН) ни один не звонится. А с черными (фишка РН) звонится так:
    - черные с черным 1.9 Ом;
    - один черный с красным 0.2 Ом;
    - один черный с красным 0.4 Ом.
    Почитал несколько информаций, но зашел в ступор. Некоторые пишут, что за возбуждение отвечают желтые провода. Другие - что черные.... Где правильная инфа?
     
  5. Andrew5330

    Andrew5330

    Регистрация:
    1 апр 2012
    Сообщения:
    8
    Симпатии:
    0
    jepotay ,Вам лучше на форум обмотчиковтемагенераторы с количеством 30и 36 пазов . Желтая обмотка высоковольтная (+-80в) для АВР, надо проверить на обрыв, возможно в месте соединения секций катушек.
     
  6. jepotay

    jepotay

    Регистрация:
    11 май 2012
    Сообщения:
    645
    Симпатии:
    0
    Извиняюсь, что не отозвался. Проблему решил. Значит так. На работающем генераторе и подсоединенном регуляторе (кроме возбуждения) напряжение на желтых выводах - 3.15В. На черном и красном - 7.9В. При работающем генераторе подсоединил возбуждение. Генератор начал работать. Перед этими процедурами намагнитил якорь.
    Спасибо всем, кто отозвался.