Добро пожаловать на Форум по станкам с ЧПУ!

видеобрелок Mobius ActionCam (full HD/38гр/68$)

Тема в разделе "Самолеты - чертежи, радиоуправление, электроника", создана пользователем VetalDnepr, 19 окт 2016.

  1. Mati

    Mati

    Регистрация:
    25 апр 2013
    Сообщения:
    87
    Симпатии:
    0
    Это когда файл получен, тогда конечно. А в процессе, когда Mobius его только создает?
    Может же быть так, что он одни контейнеры он создает легко, не напрягаясь (например, дефлтовый MOV), а другие требуют он него несколько больше усилий, и он немного больше греется и быстрее разряжается.
    Я не силен в этих контейнерах, но кмк, они требуют разной производительности железа, в данном случае нашего "брелка".
     
  2. glllomar

    glllomar

    Регистрация:
    21 сен 2012
    Сообщения:
    43
    Симпатии:
    0
    На мелком квадрике пытаюсь летать с Мобиусом в качестве курсовой. Картинка очень темная. Это настраивается? Запись нормальная.
     
  3. Slavon

    Slavon

    Регистрация:
    3 май 2012
    Сообщения:
    1.417
    Симпатии:
    0
    Знатоки подскажите как открыть разъем на шлейфе, случайно выдернул.
    [​IMG]
     
  4. shilka

    shilka

    Регистрация:
    7 июн 2012
    Сообщения:
    57
    Симпатии:
    0
    Черная полосочка подымается в верх, вставляете шлейф и защелкиваете.
     
  5. Slavon

    Slavon

    Регистрация:
    3 май 2012
    Сообщения:
    1.417
    Симпатии:
    0
    Большое спасибо.
     
  6. Slavon

    Slavon

    Регистрация:
    3 май 2012
    Сообщения:
    1.417
    Симпатии:
    0
    Проверьте настройки монитора.
     
  7. yarrr84

    yarrr84

    Регистрация:
    21 сен 2012
    Сообщения:
    159
    Симпатии:
    0
    Коллеги, подскажите. Мобиус перестал включается.
    При нажатии на кнопку вкл. загорается синий светодиод на секунду и гаснет.
     
  8. autos

    autos

    Регистрация:
    3 янв 2007
    Сообщения:
    2.488
    Симпатии:
    0
    проверить аккум, было тоже самое
     
  9. yarrr84

    yarrr84

    Регистрация:
    21 сен 2012
    Сообщения:
    159
    Симпатии:
    0
    Аккум новый, с банга неделю как пришел, с виду все в порядке 3.7 в отдает замерил тестером. Еще стал грется верхняя часть, где кнопки в выключенном состоянии...
     
  10. ivanlendl

    ivanlendl

    Регистрация:
    11 май 2012
    Сообщения:
    62
    Симпатии:
    0
    "Всё в порядке" это 4.2V.
     
  11. yarrr84

    yarrr84

    Регистрация:
    21 сен 2012
    Сообщения:
    159
    Симпатии:
    0
    Поменял аккум, те же симптомы. Проблема явно не в аккумуляторе
    Вот похожее видео проблемы
    https://m.youtube.com/watch?v=Zz3UTMcN2Qs
     
  12. УЦТО

    УЦТО

    Регистрация:
    11 май 2012
    Сообщения:
    13
    Симпатии:
    0
    Скорее всего шлейф матрицы отошёл. Попробуйте его поправить, прижать
     
  13. yarrr84

    yarrr84

    Регистрация:
    21 сен 2012
    Сообщения:
    159
    Симпатии:
    0
    попробовал, не помогает (
     
  14. Slavon

    Slavon

    Регистрация:
    3 май 2012
    Сообщения:
    1.417
    Симпатии:
    0
    Коллеги, подскажите. Приспичило обновить мебиус, нашел приключение на ...После всех операций в mSetup горит синий диод и не опознается компом. Прошу вашей помощи. Срочно надо.
     
  15. Slavon

    Slavon

    Регистрация:
    3 май 2012
    Сообщения:
    1.417
    Симпатии:
    0
    Обошлось. Благодаря оперативной помощи Геннадия Усоваhttp://mobiuscam.ru/catalog После вопроса в техподдержку Он позвонил и подсказал решение проблемы, спасибо ему. Прошил с карты файл присланный Геннадием.
     
  16. autos

    autos

    Регистрация:
    3 янв 2007
    Сообщения:
    2.488
    Симпатии:
    0
    Подскажите, если плату без корпуса в модели разместить, надо процессору радиатор колхозить или ему только в своем закрытом корпусе жарко?
    (обдув внутри модели есть)
     
  17. shilka

    shilka

    Регистрация:
    7 июн 2012
    Сообщения:
    57
    Симпатии:
    0
    Процессор греется, поэтому радиатор нужен если нет принудительного обдува.
     
  18. zeelvy

    zeelvy

    Регистрация:
    20 апр 2021
    Сообщения:
    1
    Симпатии:
    0
    Привет всем! Может тему оживить? При записи идет периодически искажение видео, т.е. картинка как бы сыпится. Камеру эксплуатирую несколько лет как авторегитстратор. В чем может быть проблема?
    P.S. Проблема решена - карта памяти начала умирать...
     
    Последнее редактирование: 4 май 2021